cedriconline a dit :
@Metalman
Salut,

oublie la 3.5 qui est plutot... bof.
Cubase c'est nickel a partir de la 3.7.

Sachant que le vst c'est mort maintenant, investit plutot dans un Cubase Se ou SL, carrement plus performant (et peut etre meme moins cher au final) que les vst.

C'est plus sage a mon avis. Mais ca n'engage que moi. :wink: